Shoeisha Technology Media

CodeZine(コードジン)

特集ページ一覧

JPCERT/CC、「GNU bashの脆弱性に関する注意喚起」を発行、修正パッチにも不具合が見つかる

  • ブックマーク
  • LINEで送る
  • このエントリーをはてなブックマークに追加
2014/09/26 12:09

 一般社団法人JPCERTコーディネーションセンター(JPCERT/CC)は9月25日、「GNU bashの脆弱性に関する注意喚起」を発行。先に公開された修正パッチも対応不十分であるため、システム管理者にいっそうの警戒と対応を呼びかけている。

※印刷用ページ表示機能はメンバーのみが利用可能です(登録無料)。
  • ブックマーク
  • LINEで送る
  • このエントリーをはてなブックマークに追加
All contents copyright © 2005-2020 Shoeisha Co., Ltd. All rights reserved. ver.1.5