CodeZine(コードジン)

特集ページ一覧

Log4Shellの新たな脆弱性「CVE-2021-45046」が発見、LunaSecはバージョン2.16.0へのアップグレードを推奨

  • LINEで送る
  • このエントリーをはてなブックマークに追加
2021/12/16 14:00

 米LunaSecは、「Log4Shell」として総称されるApache log4jの脆弱性について、新たに「CVE-2021-45046」を、12月14日(現地時間)に報告した。

※印刷用ページ表示機能はメンバーのみが利用可能です(登録無料)。

関連リンク

  • LINEで送る
  • このエントリーをはてなブックマークに追加

あなたにオススメ

All contents copyright © 2005-2022 Shoeisha Co., Ltd. All rights reserved. ver.1.5